一键安装脚本出错

一键脚本仅支持centos7系统,其他系统运行只能生效部分内容。

请通过手动配置。

results matching ""

    No results matching ""